On the introduction of Perl package

Excuse me, I'm in ActivePerl5.8, using Encode is no problem, but the customer requirements using ActivePerl5.6 version, running times error information is unable to find the Encode package, I put the ActivePerl5.8 in the Encode package are copied to the ActivePerl5.6, or newspaper that mistake, I would like to ask how to solve, how to import the package, not directly to the package copy to ActivePerl lib? Please advise. Thank you, online.

Started by Len at November 08, 2016 - 6:47 AM

Installed with ppm online.

Posted by Isaac at November 16, 2016 - 7:08 AM